#openstack-meeting-alt: nova_scheduler

Meeting started by edleafe at 14:00:25 UTC (full logs).

Meeting summary

  1. Specs & Reviews (edleafe, 14:06:02)
    1. https://etherpad.openstack.org/p/placement-optional-db-spec (cdent, 14:09:44)
    2. https://etherpad.openstack.org/p/placement-optional-db-spec (edleafe, 14:09:58)

  2. Bugs (edleafe, 14:11:51)
  3. Open discussion (edleafe, 14:23:02)
    1. ACTION: edleafe jaypipes _gryf macsz to weigh in on https://review.openstack.org/#/c/404279/ (edleafe, 14:28:20)


Meeting ended at 14:41:15 UTC (full logs).

Action items

  1. edleafe jaypipes _gryf macsz to weigh in on https://review.openstack.org/#/c/404279/


Action items, by person

  1. _gryf
    1. edleafe jaypipes _gryf macsz to weigh in on https://review.openstack.org/#/c/404279/
  2. edleafe
    1. edleafe jaypipes _gryf macsz to weigh in on https://review.openstack.org/#/c/404279/
  3. jaypipes
    1. edleafe jaypipes _gryf macsz to weigh in on https://review.openstack.org/#/c/404279/
  4. macsz
    1. edleafe jaypipes _gryf macsz to weigh in on https://review.openstack.org/#/c/404279/
  5. openstack
    1. edleafe jaypipes _gryf macsz to weigh in on https://review.openstack.org/#/c/404279/


People present (lines said)

  1. edleafe (71)
  2. cdent (45)
  3. _gryf (24)
  4. jaypipes (12)
  5. openstack (5)
  6. macsz (3)


Generated by MeetBot 0.1.4.