#openstack-meeting-alt: Octavia

Meeting started by johnsom at 20:00:07 UTC (full logs).

Meeting summary

  1. Announcements (johnsom, 20:00:44)
    1. https://etherpad.openstack.org/p/lbaas-mitaka-midcycle (johnsom, 20:01:28)
    2. https://etherpad.openstack.org/p/kosmos_2016_winter_midcycle_meetup (johnsom, 20:02:04)

  2. Brief progress reports (johnsom, 20:03:38)
  3. Bug review (johnsom, 20:05:59)
    1. ACTION: johnsom to open bug for test order bug (johnsom, 20:08:08)

  4. Holiday meeting schedule (johnsom, 20:16:47)
  5. Open Discussion (johnsom, 20:17:19)


Meeting ended at 20:18:15 UTC (full logs).

Action items

  1. johnsom to open bug for test order bug


Action items, by person

  1. johnsom
    1. johnsom to open bug for test order bug


People present (lines said)

  1. johnsom (43)
  2. dougwig (4)
  3. eranra (3)
  4. openstack (3)
  5. kobis (1)
  6. ajmiller (1)


Generated by MeetBot 0.1.4.