#openstack-meeting Meeting

Meeting started by jaypipes at 17:01:40 UTC (full logs).

Meeting summary

  1. Tempest status (jaypipes, 17:05:07)
    1. ACTION: jaypipes to put together some example tests in QA docs (jaypipes, 17:25:37)


Meeting ended at 18:12:25 UTC (full logs).

Action items

  1. jaypipes to put together some example tests in QA docs


Action items, by person

  1. jaypipes
    1. jaypipes to put together some example tests in QA docs


People present (lines said)

  1. jaypipes (102)
  2. dwalleck (43)
  3. AntoniHP (34)
  4. rohitk (27)
  5. nati2 (23)
  6. Ravikumar_hp (15)
  7. donaldngo_hp (14)
  8. nati (12)
  9. jeblair (6)
  10. lloydde (3)
  11. openstack (2)


Generated by MeetBot 0.1.4.