#openstack-meeting Meeting

Meeting started by dachary at 16:00:13 UTC (full logs).

Meeting summary

    1. http://wiki.openstack.org/Meetings/MeteringAgenda (dachary, 16:00:24)

  1. Agree on the project objectives (dachary, 16:01:45)
    1. https://lists.launchpad.net/openstack/msg10334.html (dachary, 16:12:47)
    2. http://wiki.openstack.org/SystemUsageData (dachary, 16:13:18)
    3. https://github.com/pandemicsyn/swift-informant (dachary, 16:19:20)

  2. Agree on a project name (dachary, 16:22:29)
  3. Agree on a project decision roadmap (dachary, 16:36:59)
    1. AGREED: discussions are On the main mailing list (dachary, 16:51:37)
    2. AGREED: meeting 2 is : Schema choice and counter definitions (dachary, 16:53:10)


Meeting ended at 17:01:07 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. dachary (106)
  2. dhellmann (43)
  3. nijaba_tab (43)
  4. flacoste (17)
  5. littleidea (16)
  6. jayahn (13)
  7. Aswad_ (9)
  8. jaypipes (2)
  9. mnewby (2)
  10. openstack (2)
  11. vladimir3p (1)
  12. chmouel (1)
  13. uvirtbot (1)
  14. zul (1)
  15. LinuxJedi (1)


Generated by MeetBot 0.1.4.