#openstack-ansible: openstack_ansible_meeting

Meeting started by evrardjp at 16:01:47 UTC (full logs).

Meeting summary

  1. Review of last week action points (evrardjp, 16:03:11)
    1. ACTION: evrardjp review https://bugs.launchpad.net/openstack-ansible/+bug/1678165 (evrardjp, 16:03:33)

  2. this week triage \o/ (evrardjp, 16:04:08)
    1. https://bugs.launchpad.net/openstack-ansible/+bug/1681742 (evrardjp, 16:04:26)
    2. https://bugs.launchpad.net/openstack-ansible/+bug/1681714 (evrardjp, 16:05:27)
    3. https://bugs.launchpad.net/openstack-ansible/+bug/1681695 (evrardjp, 16:06:05)
    4. https://bugs.launchpad.net/openstack-ansible/+bug/1681372 (evrardjp, 16:08:13)
    5. https://bugs.launchpad.net/openstack-ansible/+bug/1680948 (evrardjp, 16:22:04)
    6. https://bugs.launchpad.net/openstack-ansible/+bug/1680233 (evrardjp, 16:25:14)
    7. https://bugs.launchpad.net/openstack-ansible/+bug/1680075 (evrardjp, 16:28:45)
    8. https://bugs.launchpad.net/openstack-ansible/+bug/1678165 (evrardjp, 16:31:50)


Meeting ended at 16:39:19 UTC (full logs).

Action items

  1. evrardjp review https://bugs.launchpad.net/openstack-ansible/+bug/1678165


Action items, by person

  1. evrardjp
    1. evrardjp review https://bugs.launchpad.net/openstack-ansible/+bug/1678165
  2. openstack
    1. evrardjp review https://bugs.launchpad.net/openstack-ansible/+bug/1678165


People present (lines said)

  1. evrardjp (113)
  2. andymccr (38)
  3. openstack (14)
  4. logan- (7)
  5. stevelle (7)
  6. openstackgerrit (6)
  7. cloudnull (6)
  8. spotz (5)
  9. lbragstad (4)
  10. asettle (4)
  11. BjoernT (3)
  12. mgariepy (2)


Generated by MeetBot 0.1.4.