#openstack-meeting-4: openstack_ansible_meeting

Meeting started by andymccr at 15:59:42 UTC (full logs).

Meeting summary

  1. roll call (andymccr, 16:00:08)
  2. action items (andymccr, 16:04:56)
    1. ACTION: andymccr to create spec for uwsgi/nginx changes (andymccr, 16:08:54)

  3. uWSGI/Nginx (andymccr, 16:10:57)
  4. Release Planning/discussion (andymccr, 16:13:11)
  5. open discussion (andymccr, 16:16:00)
    1. ACTION: : https://review.openstack.org/#/c/454742/ reviews for logan- por favor (andymccr, 16:19:32)

  6. Boston Summit (andymccr, 16:39:29)
    1. ACTION: andymccr create list of OSA related talks/sessions at the Summit (andymccr, 16:40:22)


Meeting ended at 16:42:37 UTC (full logs).

Action items

  1. andymccr to create spec for uwsgi/nginx changes
  2. : https://review.openstack.org/#/c/454742/ reviews for logan- por favor
  3. andymccr create list of OSA related talks/sessions at the Summit


Action items, by person

  1. andymccr
    1. andymccr to create spec for uwsgi/nginx changes
    2. andymccr create list of OSA related talks/sessions at the Summit
  2. openstack
    1. : https://review.openstack.org/#/c/454742/ reviews for logan- por favor


People present (lines said)

  1. andymccr (59)
  2. asettle (31)
  3. evrardjp (24)
  4. fdegir (11)
  5. mgariepy (3)
  6. logan- (3)
  7. jmccrory (3)
  8. openstack (3)
  9. spotz_ (3)
  10. cloudnull (2)
  11. cathrich_ (1)
  12. mhayden (1)


Generated by MeetBot 0.1.4.