#openstack-ansible: openstack_ansible_meeting

Meeting started by evrardjp at 16:02:09 UTC (full logs).

Meeting summary

  1. rollcall (evrardjp, 16:02:20)
  2. last week ap (evrardjp, 16:05:26)
  3. this week bugs (evrardjp, 16:05:33)
    1. https://bugs.launchpad.net/openstack-ansible/+bug/1695944 (evrardjp, 16:05:48)
    2. ACTION: schedule to fix https://bugs.launchpad.net/openstack-ansible/+bug/1695944 (evrardjp, 16:13:33)
    3. https://bugs.launchpad.net/openstack-ansible/+bug/1695846 (evrardjp, 16:13:45)
    4. https://bugs.launchpad.net/openstack-ansible/+bug/1695827 (evrardjp, 16:17:14)
    5. https://bugs.launchpad.net/openstack-ansible/+bug/1695258 (evrardjp, 16:22:50)
    6. https://bugs.launchpad.net/openstack-ansible/+bug/1694727 (evrardjp, 16:26:01)


Meeting ended at 16:40:09 UTC (full logs).

Action items

  1. schedule to fix https://bugs.launchpad.net/openstack-ansible/+bug/1695944


Action items, by person

  1. openstack
    1. schedule to fix https://bugs.launchpad.net/openstack-ansible/+bug/1695944


People present (lines said)

  1. evrardjp (85)
  2. andymccr (30)
  3. logan- (11)
  4. mgariepy[cell] (9)
  5. openstack (9)
  6. cloudnull (6)
  7. odyssey4me (5)
  8. openstackgerrit (3)
  9. asettle (2)
  10. spotz (1)
  11. jmccrory (1)


Generated by MeetBot 0.1.4.