#openstack-ansible: openstack_ansible_meeting

Meeting started by evrardjp at 16:00:07 UTC (full logs).

Meeting summary

  1. rollcall (evrardjp, 16:00:30)
  2. agenda (evrardjp, 16:03:05)
  3. review action items (evrardjp, 16:04:24)
  4. Liaisons feedback (evrardjp, 16:06:22)
  5. infra liaison - zuulv3 (evrardjp, 16:08:20)
  6. docs liaison feedback and news (evrardjp, 16:18:14)
  7. releases liaison feedback and news (evrardjp, 16:21:34)
  8. Feedback on this month bug triages (evrardjp, 16:26:31)
  9. Forum @ Sydney Summit (evrardjp, 16:29:13)
    1. https://etherpad.openstack.org/p/osa-sydney-summit-planning (evrardjp, 16:29:41)

  10. Blueprints (evrardjp, 16:31:59)
    1. https://review.openstack.org/#/c/458595/ (cloudnull, 16:33:07)

  11. Role maturity handling (evrardjp, 16:37:32)
    1. ACTION: evrardjp mark the roles for monasca, searchlight and freezer as unmaintained (evrardjp, 16:41:51)

  12. Helping infra reducing their inodes outage: Log discussion (evrardjp, 16:46:25)
  13. open discussion! (evrardjp, 16:52:12)


Meeting ended at 17:02:06 UTC (full logs).

Action items

  1. evrardjp mark the roles for monasca, searchlight and freezer as unmaintained


Action items, by person

  1. evrardjp
    1. evrardjp mark the roles for monasca, searchlight and freezer as unmaintained


People present (lines said)

  1. evrardjp (182)
  2. cloudnull (51)
  3. mhayden (13)
  4. hwoarang (12)
  5. odyssey4me (10)
  6. spotz (10)
  7. logan- (5)
  8. gunix (5)
  9. Neptu_ (4)
  10. openstack (3)
  11. jmccrory (1)
  12. openstackgerrit (1)


Generated by MeetBot 0.1.4.