#openstack-ansible: openstack_ansible_meeting

Meeting started by noonedeadpunk at 15:04:13 UTC (full logs).

Meeting summary

  1. rollcall (noonedeadpunk, 15:04:17)
  2. office hours (noonedeadpunk, 15:06:27)
    1. https://ptg.opendev.org/ptg.html (NeilHanlon, 15:08:42)
    2. https://etherpad.opendev.org/p/oct2023-ptg-os-ansible (NeilHanlon, 15:08:52)
    3. ACTION: noonedeadpunk to book operator hour and send ML (noonedeadpunk, 15:15:14)
    4. https://review.opendev.org/c/openstack/horizon/+/897310 (noonedeadpunk, 15:17:22)
    5. https://review.opendev.org/c/openstack/openstack-ansible/+/897434 (noonedeadpunk, 15:22:46)
    6. https://review.opendev.org/c/openstack/openstack-ansible-galera_server/+/894740 (noonedeadpunk, 15:26:30)
    7. https://zuul.opendev.org/t/openstack/build/5086e874a1dc4ef0b13c072e3e3d4886/log/logs/host/dpkg.log.txt#3032 (noonedeadpunk, 15:33:55)
    8. https://zuul.opendev.org/t/openstack/build/5086e874a1dc4ef0b13c072e3e3d4886/log/logs/etc/host/apt/sources.list.d/MariaDB.list.txt (noonedeadpunk, 15:41:42)


Meeting ended at 16:00:12 UTC (full logs).

Action items

  1. noonedeadpunk to book operator hour and send ML


Action items, by person

  1. noonedeadpunk
    1. noonedeadpunk to book operator hour and send ML


People present (lines said)

  1. noonedeadpunk (79)
  2. jrosser (20)
  3. NeilHanlon (13)
  4. opendevmeet (3)
  5. damiandabrowski (3)
  6. jamesdenton (1)


Generated by MeetBot 0.1.4.