#openstack-meeting-4: openstack-helm

Meeting started by portdirect at 16:01:56 UTC (full logs).

Meeting summary

  1. virtual ptg (portdirect, 16:06:09)
    1. ACTION: , portdirect to pull finger out and get email sent for virtualptg (portdirect, 16:09:55)

  2. reviews (portdirect, 16:33:20)
    1. https://review.opendev.org/#/c/706590/ (sangeet) (portdirect, 16:33:40)
    2. https://review.opendev.org/#/c/708046/ (portdirect, 16:33:40)
    3. https://review.opendev.org/#/c/702983/ (portdirect, 16:33:40)
    4. https://review.opendev.org/#/c/697554/ (portdirect, 16:33:40)
    5. https://review.opendev.org/#/c/701839/ (portdirect, 16:33:40)


Meeting ended at 16:37:57 UTC (full logs).

Action items

  1. , portdirect to pull finger out and get email sent for virtualptg


Action items, by person

  1. portdirect
    1. , portdirect to pull finger out and get email sent for virtualptg


People present (lines said)

  1. portdirect (64)
  2. gagehugo (9)
  3. stevthedev (7)
  4. lamt (7)
  5. mattmceuen (4)
  6. openstack (3)
  7. megheisler (2)
  8. dwalt (1)


Generated by MeetBot 0.1.4.