#openstack-meeting-4: openstack-salt

Meeting started by epcim at 13:00:47 UTC (full logs).

Meeting summary

  1. formula updates during last week (epcim, 13:06:53)
  2. openstack-salt documentation (epcim, 13:41:21)
    1. https://github.com/openstack/openstack-salt (epcim, 13:41:24)
    2. ACTION: epcim review heat/vagrant provisioning and update the doc. (epcim, 13:54:51)


Meeting ended at 13:58:04 UTC (full logs).

Action items

  1. epcim review heat/vagrant provisioning and update the doc.


Action items, by person

  1. epcim
    1. epcim review heat/vagrant provisioning and update the doc.


People present (lines said)

  1. epcim (15)
  2. daneel23 (4)
  3. openstack (3)
  4. LotharKAtt (1)
  5. genunix (1)


Generated by MeetBot 0.1.4.