#openstack-meeting: OpenStack Security Group

Meeting started by bdpayne at 18:00:26 UTC (full logs).

Meeting summary

  1. OS Security Guide (bdpayne, 18:03:45)
    1. ACTION: noslzzp to push for a date / location for doc sprint to announce at summit (bdpayne, 18:12:31)

  2. Emails (bdpayne, 18:12:58)
  3. Other Summit Planning (bdpayne, 18:17:06)
    1. ACTION: hyakuhei will advertise OSSG meeting (bdpayne, 18:19:03)

  4. Open Discussion (bdpayne, 18:22:42)
    1. https://bugs.launchpad.net/osn/+bug/1155566 (hyakuhei, 18:23:07)
    2. ACTION: bdpayne to provide some details for OSN (bdpayne, 18:27:32)


Meeting ended at 18:29:23 UTC (full logs).

Action items

  1. noslzzp to push for a date / location for doc sprint to announce at summit
  2. hyakuhei will advertise OSSG meeting
  3. bdpayne to provide some details for OSN


Action items, by person

  1. bdpayne
    1. bdpayne to provide some details for OSN
  2. hyakuhei
    1. hyakuhei will advertise OSSG meeting
  3. noslzzp
    1. noslzzp to push for a date / location for doc sprint to announce at summit


People present (lines said)

  1. bdpayne (68)
  2. hyakuhei (28)
  3. noslzzp (23)
  4. lglenden (3)
  5. openstack (3)
  6. bru (1)
  7. uvirtbot (1)
  8. zykes- (1)


Generated by MeetBot 0.1.4.