#openstack-meeting: OpenStack Security Group

Meeting started by bdpayne at 18:05:55 UTC (full logs).

Meeting summary

  1. OpenStack Summit (bdpayne, 18:09:36)
    1. http://openstacksummitnovember2013.sched.org/ (bdpayne, 18:10:31)
    2. https://docs.google.com/spreadsheet/ccc?key=0AqnzHH5YYzZvdHM0R042U0t5LTNXWFp1MlB2VHpCZmc&usp=sharing (bdpayne, 18:11:41)
    3. ACTION: I'll also reach out to the broader OSSG community to see if we can get more people involved at the summit (bdpayne, 18:17:56)
    4. http://www.rackspace.com/knowledge_center/cloudu/curriculum (bpb, 18:24:12)
    5. http://training.rackspace.com/course/security-in-the-cloud/6/ (elo, 18:24:56)


Meeting ended at 18:31:20 UTC (full logs).

Action items

  1. I'll also reach out to the broader OSSG community to see if we can get more people involved at the summit


People present (lines said)

  1. bdpayne (68)
  2. elo (11)
  3. malini1 (10)
  4. rellerreller (8)
  5. bpb (8)
  6. openstack (3)
  7. thomasbiege (2)
  8. pijany (1)
  9. randy_perryman (1)


Generated by MeetBot 0.1.4.