#openstack-meeting: OpenStack Security Group

Meeting started by bdpayne at 18:00:19 UTC (full logs).

Meeting summary

  1. Roll Call (bdpayne, 18:00:39)
  2. Today's Agenda (bdpayne, 18:04:19)
  3. OSSN (bdpayne, 18:07:13)
  4. Security Reviews (bdpayne, 18:10:11)
  5. Back to OSSN (bdpayne, 18:11:23)
  6. Security Reviews (bdpayne, 18:15:06)
    1. ACTION: bdpayne to build out a security impact review team (bdpayne, 18:20:42)

  7. Open Discussion (bdpayne, 18:21:40)


Meeting ended at 18:26:54 UTC (full logs).

Action items

  1. bdpayne to build out a security impact review team


Action items, by person

  1. bdpayne
    1. bdpayne to build out a security impact review team


People present (lines said)

  1. bdpayne (84)
  2. hyakuhei (18)
  3. bknudson (13)
  4. nkinder (6)
  5. openstack (3)
  6. bpb (1)
  7. shohel (1)


Generated by MeetBot 0.1.4.