#openstack-meeting-alt: openstack security group

Meeting started by hyakuhei at 17:02:58 UTC (full logs).

Meeting summary

  1. Meetup (hyakuhei, 17:06:47)
    1. https://etherpad.openstack.org/p/ossg-juno-meetup (hyakuhei, 17:07:01)
    2. ACTION: hyakuhei to order coffee (hyakuhei, 17:14:45)

  2. OSSNs (hyakuhei, 17:24:03)
    1. https://github.com/openstack/security-doc (bdpayne, 17:27:37)
    2. ACTION: nkinder to create an OSSN etherpad collecting ideas (nkinder, 17:31:58)

  3. hacking / gate testing (hyakuhei, 17:34:36)
    1. http://pastebin.com/b9LUJUwX (tmcpeak, 17:35:48)

  4. Any Other Business (hyakuhei, 17:50:28)


Meeting ended at 17:59:41 UTC (full logs).

Action items

  1. hyakuhei to order coffee
  2. nkinder to create an OSSN etherpad collecting ideas


Action items, by person

  1. hyakuhei
    1. hyakuhei to order coffee
  2. nkinder
    1. nkinder to create an OSSN etherpad collecting ideas


People present (lines said)

  1. hyakuhei (88)
  2. tmcpeak (71)
  3. nkinder (37)
  4. bdpayne (27)
  5. tkelsey (13)
  6. viraptor1 (12)
  7. shohel02___ (8)
  8. dg_ (4)
  9. paulmo (3)
  10. openstack (3)
  11. chair6 (2)
  12. CristianF (1)


Generated by MeetBot 0.1.4.