#openstack-meeting-alt: openstack security group

Meeting started by hyakuhei_ at 17:02:23 UTC (full logs).

Meeting summary

  1. Open Meeting (hyakuhei_, 17:02:33)
    1. https://bugs.launchpad.net/ossn (hyakuhei_, 17:07:01)
    2. https://review.openstack.org/114460 (nkinder, 17:10:35)
    3. ACTION: tmcpeak to ping priti on OSSN-0020 (nkinder, 17:11:32)
    4. ACTION: tmcpeak to ping stan on OSSN-0023 (nkinder, 17:12:29)
    5. https://review.openstack.org/#/c/114460/ is 24 (bknudson, 17:14:37)
    6. ACTION: nkinder to review OSSN-0024 (nkinder, 17:15:06)
    7. ACTION: tmcpeak to review OSSN-0024 (nkinder, 17:15:14)
    8. ACTION: bknudson to review OSSN-0024 (nkinder, 17:15:29)
    9. ACTION: tmcpeak to pick up an OSSN (nkinder, 17:22:28)
    10. ACTION: nkinder to pick up an OSSN (nkinder, 17:22:33)
    11. ACTION: nkinder to call for OSSN help on the mailing list (nkinder, 17:23:21)


Meeting ended at 17:40:19 UTC (full logs).

Action items

  1. tmcpeak to ping priti on OSSN-0020
  2. tmcpeak to ping stan on OSSN-0023
  3. nkinder to review OSSN-0024
  4. tmcpeak to review OSSN-0024
  5. bknudson to review OSSN-0024
  6. tmcpeak to pick up an OSSN
  7. nkinder to pick up an OSSN
  8. nkinder to call for OSSN help on the mailing list


Action items, by person

  1. bknudson
    1. bknudson to review OSSN-0024
  2. nkinder
    1. nkinder to review OSSN-0024
    2. nkinder to pick up an OSSN
    3. nkinder to call for OSSN help on the mailing list
  3. tmcpeak
    1. tmcpeak to ping priti on OSSN-0020
    2. tmcpeak to ping stan on OSSN-0023
    3. tmcpeak to review OSSN-0024
    4. tmcpeak to pick up an OSSN


People present (lines said)

  1. nkinder (75)
  2. tmcpeak (62)
  3. hyakuhei_ (23)
  4. bknudson (11)
  5. viraptor (3)
  6. rlpple (3)
  7. bdpayne (3)
  8. openstack (3)
  9. sarnold007 (2)
  10. dstanek (1)
  11. sicarie (1)


Generated by MeetBot 0.1.4.