#openstack-meeting-alt: openstack security group

Meeting started by hyakuhei at 17:06:00 UTC (full logs).

Meeting summary

    1. https://wiki.openstack.org/wiki/Anchor (tkelsey, 17:08:52)

  1. Bandit (hyakuhei, 17:11:52)
    1. https://gist.github.com/elmiko/94f063583912a5d8c3cb (elmiko, 17:13:21)
    2. https://wiki.openstack.org/wiki/Meetings/CrossProjectMeeting (bknudson, 17:21:11)
    3. ACTION: tmcpeak to take a look at the requirements regarding Bandit and Keystone Gate Tests (hyakuhei, 17:25:37)

  2. Mid-Cycle (hyakuhei, 17:28:43)
    1. https://etherpad.openstack.org/p/ossg-kilo-meetup (hyakuhei, 17:28:46)
    2. https://etherpad.openstack.org/p/ossg-kilo-meetup (hyakuhei, 17:41:28)


Meeting ended at 17:43:00 UTC (full logs).

Action items

  1. tmcpeak to take a look at the requirements regarding Bandit and Keystone Gate Tests


Action items, by person

  1. tmcpeak
    1. tmcpeak to take a look at the requirements regarding Bandit and Keystone Gate Tests


People present (lines said)

  1. hyakuhei (64)
  2. tmcpeak (36)
  3. bdpayne (32)
  4. bknudson (15)
  5. tkelsey (15)
  6. elmiko (14)
  7. sarnold007 (4)
  8. jroll (4)
  9. sicarie (3)
  10. openstack (3)
  11. redrobot (2)
  12. chair6 (1)


Generated by MeetBot 0.1.4.