14:00:08 <raginbajin> #startmeeting operators_ops_tools_monitoring
14:00:09 <openstack> Meeting started Wed Aug 26 14:00:08 2015 UTC and is due to finish in 60 minutes.  The chair is raginbajin. Information about MeetBot at http://wiki.debian.org/MeetBot.
14:00:10 <openstack> Useful Commands: #action #agreed #help #info #idea #link #topic #startvote.
14:00:13 <openstack> The meeting name has been set to 'operators_ops_tools_monitoring'
14:01:35 <pasquier-s> o/
14:01:43 <raginbajin> o/
14:01:59 <raginbajin> Just waiting for some more people
14:02:04 <pasquier-s> ok
14:08:52 <raginbajin> link: https://etherpad.openstack.org/p/PAO-ops-tools-mon
14:08:56 <raginbajin> #link https://etherpad.openstack.org/p/PAO-ops-tools-mon
14:09:10 <raginbajin> #topic Operator Meeting Notes
14:09:27 <raginbajin> So there was a lot of great information that came out of the Operators Meetup last week.
14:09:51 <pasquier-s> it looks like, you were there?
14:09:59 <raginbajin> I want to see if we could capture some of these and start working to get these run down or find ways we can contribute though this workgroup
14:10:03 <raginbajin> I was not :(
14:10:16 <pasquier-s> neither
14:11:17 <raginbajin> Ok. Is there anyone else in the room that is here for the Operator Ops Tools and Monitoring?
14:13:45 <raginbajin> Ok it doesn't seem like it.
14:13:47 <pasquier-s> I've read somewhere in the etherpads that people suggested to move the meeting to a time that would be more friendly.
14:13:52 <raginbajin> exactly
14:14:02 <raginbajin> So, We can look to find another time
14:14:16 <pasquier-s> seems that there not enough critical mass in Europe/East US :(
14:14:24 <raginbajin> #action Find a later time in the day to accomodate West Coast people.
14:14:34 <raginbajin> yeah apparently. So I can look for a new time.
14:15:31 <pasquier-s> anyway thanks for your efforts...
14:16:14 <raginbajin> Yeah not a problem.  Hopefully the new time will help and get some more people.  there looked to be a lot of good comments and things we could help follow-up on
14:18:52 <raginbajin> Well it looks like there isn't going to be much to discuss today
14:19:09 <raginbajin> I think we just end it today and this week I'll find some new times and post it to the operators list
14:19:15 <raginbajin> to see if I could get some feedback on what works for people.
14:19:26 <raginbajin> Maybe that will encourage some more people to join.
14:19:48 <pasquier-s> yep
14:20:38 <raginbajin> Alright.  Thanks for joining though
14:20:49 <raginbajin> Atleast it was one more person than last meeting.
14:21:13 <pasquier-s> :-)
14:21:17 <pasquier-s> bye
14:21:28 <raginbajin> #endmeeting