#openstack-meeting-4: operators_telco_nfv

Meeting started by serverascode at 15:01:46 UTC (full logs).

Meeting summary

  1. roll call (serverascode, 15:02:03)
    1. http://lists.openstack.org/pipermail/openstack-operators/2016-November/012213.html (serverascode, 15:07:01)
    2. ACTION: serverascode to put a contact section in the agenda etherpad (serverascode, 15:08:41)
    3. https://etherpad.openstack.org/p/ops-telco-nfv-meeting-agenda (serverascode, 15:10:14)

  2. mid to long term project around NFVi (serverascode, 15:10:30)
    1. https://wiki.opnfv.org/display/multisite/Multisite+Deployment+Environment (serverascode, 15:11:34)
    2. https://wiki.openstack.org/wiki/Kingbird (serverascode, 15:13:11)
    3. http://docs.openstack.org/developer/networking-sfc/ (serverascode, 15:28:20)
    4. ACTION: serverascode write up basic vCPE + SFC use case to discuss next meeting (serverascode, 15:36:15)

  3. Other mid-to-long term projects to consider working on (serverascode, 15:36:38)
    1. ACTION: GeraldK write up a paragraph or so on the upgrading project idea to discuss next meeting (serverascode, 15:50:18)


Meeting ended at 15:57:22 UTC (full logs).

Action items

  1. serverascode to put a contact section in the agenda etherpad
  2. serverascode write up basic vCPE + SFC use case to discuss next meeting
  3. GeraldK write up a paragraph or so on the upgrading project idea to discuss next meeting


Action items, by person

  1. GeraldK
    1. GeraldK write up a paragraph or so on the upgrading project idea to discuss next meeting
  2. serverascode
    1. serverascode to put a contact section in the agenda etherpad
    2. serverascode write up basic vCPE + SFC use case to discuss next meeting


People present (lines said)

  1. serverascode (74)
  2. ad_rien_ (37)
  3. GeraldK (28)
  4. jamemcc (10)
  5. openstack (3)


Generated by MeetBot 0.1.4.