#openstack-meeting-4: operators_telco_nfv

Meeting started by serverascode at 15:00:17 UTC (full logs).

Meeting summary

    1. https://etherpad.openstack.org/p/ops-telco-nfv-meeting-agenda (serverascode, 15:03:55)

  1. Generic NFV Platform document (serverascode, 15:04:27)
    1. https://etherpad.openstack.org/p/generic-nfv-platform (serverascode, 15:04:51)
    2. ACTION: serverascode review existing use cases and list in document for discussion next meeting (serverascode, 15:27:39)

  2. Open Discussion (serverascode, 15:27:55)
    1. https://etherpad.openstack.org/p/MIL-ops-meetup (serverascode, 15:29:54)
    2. http://enos.readthedocs.io/en/latest/ (ad_rien_, 15:38:54)
    3. http://enos.readthedocs.io/en/latest/network-emulation/index.html (ad_rien_, 15:39:04)
    4. https://etherpad.openstack.org/p/massively_distributed_ircmeetings_2017 Massively Distributed WG etherpad (ad_rien_, 15:39:53)


Meeting ended at 15:41:54 UTC (full logs).

Action items

  1. serverascode review existing use cases and list in document for discussion next meeting


Action items, by person

  1. serverascode
    1. serverascode review existing use cases and list in document for discussion next meeting


People present (lines said)

  1. serverascode (79)
  2. ad_rien_ (70)
  3. shintaro (29)
  4. openstack (3)


Generated by MeetBot 0.1.4.