15:01:48 <damani> #startmeeting oslo
15:01:48 <opendevmeet> Meeting started Mon May  2 15:01:48 2022 UTC and is due to finish in 60 minutes.  The chair is damani. Information about MeetBot at http://wiki.debian.org/MeetBot.
15:01:48 <opendevmeet> Useful Commands: #action #agreed #help #info #idea #link #topic #startvote.
15:01:48 <opendevmeet> The meeting name has been set to 'oslo'
15:02:01 <damani> Courtesy ping for hberaud, bnemec, johnsom, redrobot, stephenfin, bcafarel, kgiusti, jungleboyj, gmann
15:02:36 <johnsom> o/
15:02:40 <jungleboyj> o/
15:03:27 <damani> #link https://wiki.openstack.org/wiki/Meetings/Oslo#Agenda_for_Next_Meeting
15:03:39 <damani> #topic Red flags for/from liaisons
15:04:09 <damani> jungleboyj, johnsom, do you have something here ?
15:04:20 <jungleboyj> Nothing from Cinder.
15:04:36 <damani> jungleboyj, ok
15:04:39 <damani> thanks a lot
15:05:29 <johnsom> No issues from Octavia or Designate
15:05:45 <damani> johnsom, ok thanks a lot
15:06:03 <damani> #topic Releases liaison
15:06:13 <damani> nothing on my side here and hberaud is not here today
15:06:20 <damani> so i think we can continue
15:06:33 <damani> #topic Security liaison
15:06:41 <damani> bnemec, do you have something here ?
15:08:30 <damani> seems no
15:08:38 <damani> let's continue
15:08:47 <damani> #topic TaCT SIG liaison
15:09:17 <damani> sboyron, are you around, do have something here ?
15:11:02 <damani> #topic Action items from last meeting
15:11:45 <damani> i will update the wiki with the new frequency
15:12:40 <damani> #action damani fix the tool from bnemec with stats patches
15:12:52 <damani> #topic Open discussion
15:12:59 <damani> something here from anyone ?
15:14:23 <johnsom> I am all good this week.
15:14:32 <jungleboyj> All good here.  :-)
15:14:40 <damani> same for me
15:14:48 <damani> so i think we are good
15:15:16 <damani> jungleboyj, johnsom, thanks a lot for your participation today
15:15:19 <damani> have a nice week
15:15:41 <jungleboyj> Welcome!  You all have a good week as well.
15:15:53 <bnemec> Whoops, sorry. Nothing from the security side this week.
15:16:23 <damani> #endmeeting