#openstack-meeting-alt: pci_passthrough
Meeting started by ijw at 13:02:10 UTC
(full logs).
Meeting summary
- Provider networks (ijw, 13:04:08)
- ML2 plugin (ijw, 13:44:02)
- https://blueprints.launchpad.net/neutron/+spec/ml2-request-vnic-type
(ijw,
13:45:31)
- https://blueprints.launchpad.net/neutron/+spec/ml2-request-vnic-type
Irena's blueprint (ijw,
13:45:43)
- Xen (ijw, 13:56:53)
- ACTION: heyongli to
update BP, ijw to review (ijw,
13:59:41)
- ACTION: Annoy BobBall
with superfluous changes to Xen (ijw,
13:59:53)
Meeting ended at 14:00:03 UTC
(full logs).
Action items
- heyongli to update BP, ijw to review
- Annoy BobBall with superfluous changes to Xen
Action items, by person
- BobBall
- Annoy BobBall with superfluous changes to Xen
- heyongli
- heyongli to update BP, ijw to review
- ijw
- heyongli to update BP, ijw to review
People present (lines said)
- ijw (112)
- irenab (47)
- rkukura (32)
- heyongli (19)
- BobBall (4)
- openstack (3)
Generated by MeetBot 0.1.4.