#openstack-meeting-alt: PCI Passthrough

Meeting started by baoli at 13:00:07 UTC (full logs).

Meeting summary

  1. port admin_state (baoli, 13:10:13)
    1. https://review.openstack.org/#/q/status:merged+project:openstack/nova+branch:master+topic:bp/admin-event-callback-api,n,z (beagles, 13:23:47)
    2. ACTION: , check ip link to see if it can change a vf state after it's attached to a vm (baoli, 13:35:38)


Meeting ended at 14:00:56 UTC (full logs).

Action items

  1. , check ip link to see if it can change a vf state after it's attached to a vm


People present (lines said)

  1. irenab (63)
  2. baoli (55)
  3. rkukura (28)
  4. sadasu (27)
  5. beagles (19)
  6. heyongli (3)
  7. openstack (3)


Generated by MeetBot 0.1.4.