#openstack-meeting-alt: pci-passthrough
Meeting started by irenab at 13:03:18 UTC
(full logs).
Meeting summary
-
- ACTION: rpothier to
investigate HEAT for VM with SRIOV config (irenab,
13:18:20)
- ACTION: irenab to
send mail to openstack-dev on next SR-IOV netowrking requests
(irenab,
13:18:46)
- ACTION: irenab to
look at NFV requirements (irenab,
13:19:04)
- ACTION: sadasu to
investigate on security groups and multi-segment networks
(irenab,
13:24:41)
Meeting ended at 13:31:27 UTC
(full logs).
Action items
- rpothier to investigate HEAT for VM with SRIOV config
- irenab to send mail to openstack-dev on next SR-IOV netowrking requests
- irenab to look at NFV requirements
- sadasu to investigate on security groups and multi-segment networks
Action items, by person
- irenab
- irenab to send mail to openstack-dev on next SR-IOV netowrking requests
- irenab to look at NFV requirements
- openstack
- irenab to send mail to openstack-dev on next SR-IOV netowrking requests
- rpothier
- rpothier to investigate HEAT for VM with SRIOV config
- sadasu
- sadasu to investigate on security groups and multi-segment networks
People present (lines said)
- irenab (41)
- sadasu (27)
- heyongli (7)
- rpothier (4)
- openstack (3)
Generated by MeetBot 0.1.4.