#openstack-performance: Performance Team
Meeting started by DinaBelova at 16:00:05 UTC
(full logs).
Meeting summary
-
- http://lists.openstack.org/pipermail/openstack-dev/2016-February/086933.html
(gokrokve,
16:03:48)
- ACTION: DinaBelova
answer to
http://lists.openstack.org/pipermail/openstack-dev/2016-February/086933.html
(DinaBelova,
16:06:22)
- Test plans statuses (DinaBelova, 16:07:25)
- ACTION: ilyashakhat
share small demo about performa with community (DinaBelova,
16:12:24)
- ACTION: DinaBelova
check with SpamapS the status of hi stesting (DinaBelova,
16:17:07)
- Huawei lab status (DinaBelova, 16:17:42)
- https://review.openstack.org/#/c/280843/1/doc/source/labs/huawei_lab.rst
(DinaBelova,
16:19:05)
- ACTION: kun_huang
update
https://review.openstack.org/#/c/280843/1/doc/source/labs/huawei_lab.rst
(DinaBelova,
16:20:19)
- OSProfiler weekly update (DinaBelova, 16:26:21)
- https://github.com/openstack/osprofiler/tree/1.1.0/osprofiler
(DinaBelova,
16:28:22)
- Open Discussion (DinaBelova, 16:32:20)
Meeting ended at 16:34:38 UTC
(full logs).
Action items
- DinaBelova answer to http://lists.openstack.org/pipermail/openstack-dev/2016-February/086933.html
- ilyashakhat share small demo about performa with community
- DinaBelova check with SpamapS the status of hi stesting
- kun_huang update https://review.openstack.org/#/c/280843/1/doc/source/labs/huawei_lab.rst
Action items, by person
- DinaBelova
- DinaBelova answer to http://lists.openstack.org/pipermail/openstack-dev/2016-February/086933.html
- DinaBelova check with SpamapS the status of hi stesting
- openstack
- DinaBelova answer to http://lists.openstack.org/pipermail/openstack-dev/2016-February/086933.html
- kun_huang update https://review.openstack.org/#/c/280843/1/doc/source/labs/huawei_lab.rst
- SpamapS
- DinaBelova check with SpamapS the status of hi stesting
People present (lines said)
- DinaBelova (90)
- gokrokve (16)
- openstack (3)
- SpamapS (2)
Generated by MeetBot 0.1.4.