#openstack-performance: Performance Team

Meeting started by DinaBelova at 15:30:01 UTC (full logs).

Meeting summary

  1. Action Items (DinaBelova, 15:32:55)
    1. https://etherpad.openstack.org/p/ptg-performance-team (DinaBelova, 15:33:38)
    2. let's use https://etherpad.openstack.org/p/ptg-performance-team to collect ideas to discuss on PTG (DinaBelova, 15:34:27)
    3. let's have two weeks timeframe to prepare it (DinaBelova, 15:35:02)

  2. Current progress on the planned tests (DinaBelova, 15:41:14)
    1. ACTION: DinaBelova discuss Fluentd option for logs collecting in our monitoring solution (DinaBelova, 15:50:44)

  3. Open Discussion (DinaBelova, 16:06:01)


Meeting ended at 16:13:44 UTC (full logs).

Action items

  1. DinaBelova discuss Fluentd option for logs collecting in our monitoring solution


Action items, by person

  1. DinaBelova
    1. DinaBelova discuss Fluentd option for logs collecting in our monitoring solution


People present (lines said)

  1. DinaBelova (97)
  2. akrzos (24)
  3. msimonin (23)
  4. rook (12)
  5. spn (12)
  6. tovin07 (7)
  7. openstack (3)
  8. openstackgerrit (1)


Generated by MeetBot 0.1.4.