#openstack-meeting-cp: policy

Meeting started by lbragstad at 16:00:55 UTC (full logs).

Meeting summary

    1. https://etherpad.openstack.org/p/keystone-policy-meeting (lbragstad, 16:01:06)

  1. AWS IAM session scheduling (lbragstad, 16:02:52)
    1. http://lists.openstack.org/pipermail/openstack-dev/2017-October/123069.html (lbragstad, 16:03:10)
    2. https://etherpad.openstack.org/p/analyzing-other-policy-systems (lbragstad, 16:03:35)
    3. https://etherpad.openstack.org/p/analyzing-other-policy-systems (lbragstad, 16:15:12)
    4. ACTION: lbragstad to setup a free AWS account for the session (lbragstad, 16:18:33)
    5. https://cloud.google.com/container-engine/ (lbragstad, 16:21:16)
    6. https://www.worldtimebuddy.com/?pl=1&lid=100,6,2174003,2911298&h=100 (lbragstad, 16:33:55)

  2. open discussion (lbragstad, 16:42:14)


Meeting ended at 16:43:49 UTC (full logs).

Action items

  1. lbragstad to setup a free AWS account for the session


Action items, by person

  1. lbragstad
    1. lbragstad to setup a free AWS account for the session


People present (lines said)

  1. lbragstad (68)
  2. kmalloc (16)
  3. edmondsw (12)
  4. knikolla (8)
  5. cmurphy (3)
  6. openstack (3)
  7. gagehugo (2)
  8. lamt (1)
  9. blancos (1)


Generated by MeetBot 0.1.4.