#openstack-powervm: powervm_ci_meeting
Meeting started by esberglu at 13:28:40 UTC
(full logs).
Meeting summary
- status (esberglu, 13:31:13)
- ACTION: esberglu: Get
staging CI nodes running on 16.04 (esberglu,
13:41:33)
- Dual CI (esberglu, 13:42:48)
- ACTION: efried &
thorst to investigate spawn "with" network on the first few in-tree
change sets (efried,
13:51:19)
Meeting ended at 13:58:20 UTC
(full logs).
Action items
- esberglu: Get staging CI nodes running on 16.04
- efried & thorst to investigate spawn "with" network on the first few in-tree change sets
Action items, by person
- efried
- efried & thorst to investigate spawn "with" network on the first few in-tree change sets
- esberglu
- esberglu: Get staging CI nodes running on 16.04
- thorst
- efried & thorst to investigate spawn "with" network on the first few in-tree change sets
People present (lines said)
- thorst (37)
- esberglu (31)
- efried (17)
- adreznec (11)
- wangqwsh (4)
- openstack (3)
- xia (1)
Generated by MeetBot 0.1.4.