#openstack-powervm: powervm_ci_meeting

Meeting started by esberglu at 13:30:37 UTC (full logs).

Meeting summary

    1. http://184.172.12.213/88/391288/33/silent/nova-in-tree-pvm/98345c2/powervm_os_ci.html (esberglu, 13:36:11)
    2. ACTION: : esberglu: Update whitelist based on In Tree results (esberglu, 13:40:59)
    3. http://184.172.12.213/30/427930/1/check/nova-out-of-tree-pvm/5bbe540/powervm_os_ci.html (esberglu, 13:51:43)
    4. http://184.172.12.213/82/416882/9/check/nova-out-of-tree-pvm/5cb242a/powervm_os_ci.html (esberglu, 13:53:11)


Meeting ended at 14:09:54 UTC (full logs).

Action items

  1. : esberglu: Update whitelist based on In Tree results


Action items, by person

  1. esberglu
    1. : esberglu: Update whitelist based on In Tree results


People present (lines said)

  1. efried (36)
  2. esberglu (26)
  3. thorst_ (19)
  4. openstack (3)
  5. xia (3)


Generated by MeetBot 0.1.4.