#openstack-powervm: powervm_ci_meeting

Meeting started by esberglu at 13:31:36 UTC (full logs).

Meeting summary

  1. In-tree CI (esberglu, 13:34:57)
    1. ACTION: esberglu: Check out in-tree CI results (esberglu, 13:36:38)

  2. out of tree driver (esberglu, 13:51:38)
  3. OSA CI (esberglu, 13:57:44)


Meeting ended at 14:01:09 UTC (full logs).

Action items

  1. esberglu: Check out in-tree CI results


Action items, by person

  1. esberglu
    1. esberglu: Check out in-tree CI results


People present (lines said)

  1. thorst_ (36)
  2. esberglu (30)
  3. wangqwsh (7)
  4. openstack (3)
  5. xia (1)


Generated by MeetBot 0.1.4.