#openstack-powervm: powervm_driver_meeting

Meeting started by esberglu at 13:03:38 UTC (full logs).

Meeting summary

  1. In Tree Driver (esberglu, 13:06:09)
  2. OOT driver (esberglu, 13:10:13)
    1. ACTION: esberglu: Port vterm 404 to ocata (esberglu, 13:24:39)
    2. ACTION: esberglu: Follow through on setuptools issue (esberglu, 13:25:03)

  3. CI (esberglu, 13:26:22)


Meeting ended at 13:39:32 UTC (full logs).

Action items

  1. esberglu: Port vterm 404 to ocata
  2. esberglu: Follow through on setuptools issue


Action items, by person

  1. esberglu
    1. esberglu: Port vterm 404 to ocata
    2. esberglu: Follow through on setuptools issue


People present (lines said)

  1. efried (46)
  2. esberglu (27)
  3. adreznec (17)
  4. openstack (3)
  5. svenkat (2)


Generated by MeetBot 0.1.4.