#openstack-powervm: powervm_driver_meeting

Meeting started by esberglu at 13:01:52 UTC (full logs).

Meeting summary

  1. In Tree Driver (esberglu, 13:02:55)
  2. Out-of-tree Driver (esberglu, 13:04:34)
    1. ACTION: efried to do those (efried, 13:05:16)

  3. PowerVM CI (esberglu, 13:08:35)
  4. Driver Testing (esberglu, 13:19:15)
  5. Open Discussion (esberglu, 13:24:07)
    1. https://jazz07.rchland.ibm.com:13443/jazz/web/projects/NEO#action=com.ibm.team.workitem.viewWorkItem&id=174342 (jay1_, 13:28:33)
    2. https://jazz07.rchland.ibm.com:13443/jazz/web/projects/NEO#action=com.ibm.team.workitem.viewWorkItem&id=174342 (jay1_, 13:50:38)


Meeting ended at 14:00:32 UTC (full logs).

Action items

  1. efried to do those


Action items, by person

  1. efried
    1. efried to do those


People present (lines said)

  1. efried (50)
  2. thorst (34)
  3. edmondsw (31)
  4. esberglu (22)
  5. chhavi (12)
  6. jay1_ (9)
  7. openstack (3)


Generated by MeetBot 0.1.4.