#openstack-powervm: powervm_driver_meeting
Meeting started by esberglu at 13:00:36 UTC
(full logs).
Meeting summary
- In Tree Driver (esberglu, 13:01:58)
- ACTION: esberglu:
Update WIP config drive patch (esberglu,
13:02:54)
- Out of Tree Driver (esberglu, 13:03:56)
- https://bugs.launchpad.net/nova-powervm/+bug/1711410
(efried,
13:10:39)
- PCI Passthrough (esberglu, 13:13:23)
- PowerVM CI (esberglu, 13:29:23)
- Driver Testing (esberglu, 13:38:26)
- Open Discussion (esberglu, 13:51:08)
Meeting ended at 13:58:58 UTC
(full logs).
Action items
- esberglu: Update WIP config drive patch
Action items, by person
- esberglu
- esberglu: Update WIP config drive patch
People present (lines said)
- efried (40)
- esberglu (27)
- edmondsw (25)
- jay1_ (11)
- mdrabe (7)
- thorst_afk (4)
- openstack (4)
- openstackgerrit (1)
Generated by MeetBot 0.1.4.