#openstack-publiccloud: publiccloud_wg

Meeting started by tobberydberg at 14:10:45 UTC (full logs).

Meeting summary

  1. 1. Joint development effort billing (tobberydberg, 14:11:29)
    1. https://etherpad.openstack.org/p/publiccloud-sig-billing-implementation-proposal (ncastele, 14:12:47)
    2. https://docs.openstack.org/ceilometer/ocata/events.html (wondra, 14:24:29)
    3. ACTION: All - continue to define what we really need to track (tobberydberg, 14:53:43)


Meeting ended at 15:05:17 UTC (full logs).

Action items

  1. All - continue to define what we really need to track


People present (lines said)

  1. tobberydberg (60)
  2. ncastele (24)
  3. wondra (21)
  4. mnaser (12)
  5. witek (7)
  6. openstack (3)


Generated by MeetBot 0.1.4.