#openstack-meeting: qa

Meeting started by jaypipes at 17:00:18 UTC (full logs).

Meeting summary

  1. Open reviews (jaypipes, 17:02:25)
    1. https://review.openstack.org/#q,status:open+project:openstack/tempest,n,z (jaypipes, 17:02:39)

  2. open discussion (jaypipes, 17:43:22)
    1. ACTION: jaypipes to write email to -dev list proposing full tempest gate (jaypipes, 17:50:03)


Meeting ended at 17:50:32 UTC (full logs).

Action items

  1. jaypipes to write email to -dev list proposing full tempest gate


Action items, by person

  1. jaypipes
    1. jaypipes to write email to -dev list proposing full tempest gate


People present (lines said)

  1. jaypipes (90)
  2. davidkranz (27)
  3. sdague (25)
  4. dwalleck (19)
  5. afazekas (13)
  6. afrittoli (11)
  7. mtreinish (10)
  8. ravikumar_hp (8)
  9. lifeless (7)
  10. chunwang (6)
  11. mlavalle (5)
  12. clarkb (3)
  13. openstack (3)
  14. uvirtbot (1)
  15. koolhead17 (1)
  16. donaldngo (1)


Generated by MeetBot 0.1.4.