#openstack-meeting: qa

Meeting started by jaypipes at 17:00:14 UTC (full logs).

Meeting summary

    1. ACTION: davidkranz to send ML email about above expectations/wishes (jaypipes, 17:09:52)

  1. tempest scope (jaypipes, 17:17:30)
    1. https://review.openstack.org/#/c/21930/ (sdague, 17:18:02)
    2. https://review.openstack.org/#/c/20901/ (sdague, 17:18:17)
    3. https://review.openstack.org/#/c/18631/ (Nithya, 17:52:42)


Meeting ended at 18:03:44 UTC (full logs).

Action items

  1. davidkranz to send ML email about above expectations/wishes


Action items, by person

  1. davidkranz
    1. davidkranz to send ML email about above expectations/wishes


People present (lines said)

  1. sdague (116)
  2. jaypipes (59)
  3. davidkranz (40)
  4. afazekas (19)
  5. mlavalle (11)
  6. andreaf (11)
  7. Nithya (5)
  8. donaldngo_hp (4)
  9. mtreinish (4)
  10. openstack (3)
  11. cjd_ (3)
  12. ravikumar_hp (3)
  13. bdpayne (2)
  14. timello (1)
  15. mkollaro (1)


Generated by MeetBot 0.1.4.