#openstack-meeting: Rally

Meeting started by rvasilets_ at 14:01:31 UTC (full logs).

Meeting summary

  1. keystone can kill rally (rvasilets_, 14:08:03)
    1. http://paste.openstack.org/show/486959/ (andreykurilin, 14:38:03)
    2. AGREED: almost agreed) (rvasilets_, 14:59:47)


Meeting ended at 15:00:09 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. andreykurilin (75)
  2. ikhudoshyn (55)
  3. rvasilets_ (49)
  4. openstack (3)


Generated by MeetBot 0.1.4.