#openstack-meeting-alt: refstack

Meeting started by pvaneck at 19:01:40 UTC (full logs).

Meeting summary

    1. agenda https://etherpad.openstack.org/p/refstack-meeting-17-06-13 (pvaneck, 19:02:11)

  1. Displaying RefStack documentation (pvaneck, 19:05:26)
  2. Tools to check whether test links in a spreadsheet are marked as verified in RefStack (pvaneck, 19:08:20)
    1. ACTION: review https://review.openstack.org/#/c/471449/ (pvaneck, 19:10:49)

  3. Pending reviews (pvaneck, 19:11:34)
  4. Open Discussion (pvaneck, 19:18:00)


Meeting ended at 19:29:05 UTC (full logs).

Action items

  1. review https://review.openstack.org/#/c/471449/


Action items, by person

  1. openstack
    1. review https://review.openstack.org/#/c/471449/


People present (lines said)

  1. pvaneck (39)
  2. luzC (9)
  3. mguiney (5)
  4. sslypushenko_ (4)
  5. openstack (3)


Generated by MeetBot 0.1.4.