#openstack-rpm-packaging: rpm_packaging

Meeting started by jpena at 13:00:49 UTC (full logs).

Meeting summary

  1. Reviews (jpena, 13:03:57)
    1. https://review.openstack.org/555906 (cinder) and https://review.openstack.org/566856 (keystone) (jpena, 13:04:42)

  2. open floor (jpena, 13:09:06)
    1. AGREED: focus on py3 for services (jpena, 13:49:02)


Meeting ended at 13:50:40 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. toabctl (22)
  2. jpena (22)
  3. ykarel (15)
  4. jruzicka (13)
  5. apevec (8)
  6. openstack (5)
  7. openstackgerrit (4)
  8. ykarel_ (1)


Generated by MeetBot 0.1.4.