#openstack-rpm-packaging: rpm_packaging

Meeting started by jpena at 13:32:25 UTC (full logs).

Meeting summary

  1. roll call (jpena, 13:32:32)
  2. open floor (jpena, 13:39:23)
    1. AGREED: newton and ocata branches will be closed (jpena, 14:27:50)


Meeting ended at 14:31:39 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. hberaud (65)
  2. sboyron (34)
  3. dirk (29)
  4. jpena (20)
  5. openstack (6)
  6. openstackgerrit (2)


Generated by MeetBot 0.1.4.