#openstack-meeting-alt: satori

Meeting started by zns at 15:10:20 UTC (full logs).

Meeting summary

  1. Action Items (zns, 15:12:16)
    1. ACTION: zns start ML discussion & blueprint for built-in python data plane discovery (zns, 15:12:39)

  2. Schema Blueprint (zns, 15:13:51)
    1. https://blueprints.launchpad.net/satori/+spec/satori-discovery-schema (zns, 15:13:56)


Meeting ended at 15:52:30 UTC (full logs).

Action items

  1. zns start ML discussion & blueprint for built-in python data plane discovery


Action items, by person

  1. zns
    1. zns start ML discussion & blueprint for built-in python data plane discovery


People present (lines said)

  1. zns (38)
  2. jasonpgignac1 (35)
  3. walker_ (11)
  4. openstack (3)
  5. gondoi (1)
  6. samstav (1)
  7. hhoover (1)


Generated by MeetBot 0.1.4.