#openstack-meeting-alt: satori

Meeting started by zns at 15:00:43 UTC (full logs).

Meeting summary

  1. Action Items (zns, 15:06:06)
  2. Affinity Check (zns, 15:07:43)
    1. http://img2.wikia.nocookie.net/__cb20120523053951/seuss/images/e/e3/Samiam.jpg (zns, 15:13:32)
    2. AGREED: - schema will not be CIMI or other standard, but openstack for now. (zns, 15:49:23)
    3. AGREED: - tenant discovery would be default discovery if no netloc/address provided. (zns, 15:50:23)
    4. AGREED: - one 'target' input and no "modes" supplied at command line (ex. NOT mode=tenant-discovery) (zns, 15:51:53)
    5. ACTION: zns create a blueprint for tenant affinity check (zns, 15:54:09)

  3. Opinions Proposal (zns, 15:54:47)


Meeting ended at 15:59:50 UTC (full logs).

Action items

  1. zns create a blueprint for tenant affinity check


Action items, by person

  1. zns
    1. zns create a blueprint for tenant affinity check


People present (lines said)

  1. zns (65)
  2. samstav_ (39)
  3. openstack (3)
  4. gondoi (2)


Generated by MeetBot 0.1.4.