#openstack-meeting: scheduler

Meeting started by n0ano at 14:59:45 UTC (full logs).

Meeting summary

  1. administrivia (n0ano, 15:04:00)
  2. multiple active scheduler policies/drivers (n0ano, 15:06:54)
    1. ACTION: need new moderator for months of Sept & Oct (n0ano, 15:07:48)
    2. https://review.openstack.org/#/c/37407/ (glikson, 15:27:18)

  3. opens (n0ano, 15:48:07)


Meeting ended at 15:58:27 UTC (full logs).

Action items

  1. need new moderator for months of Sept & Oct


People present (lines said)

  1. n0ano (50)
  2. jog0 (46)
  3. glikson (41)
  4. hk_peter (17)
  5. jgallard (10)
  6. openstack (3)
  7. alaski (2)
  8. russellb (2)
  9. boris-42 (2)
  10. shanewang1 (1)


Generated by MeetBot 0.1.4.