#openstack-meeting: scientific-sig

Meeting started by oneswig at 11:00:19 UTC (full logs).

Meeting summary

    1. ACTION: follow-up discussion on security monitoring, hardening, incident response (oneswig, 11:52:28)
    2. ACTION: b1airo platforms-as-a-service roundup (oneswig, 11:53:56)


Meeting ended at 12:00:16 UTC (full logs).

Action items

  1. follow-up discussion on security monitoring, hardening, incident response
  2. b1airo platforms-as-a-service roundup


Action items, by person

  1. b1airo
    1. b1airo platforms-as-a-service roundup


People present (lines said)

  1. oneswig (45)
  2. b1airo (21)
  3. opendevmeet (4)
  4. verdurin (3)


Generated by MeetBot 0.1.4.