#openstack-meeting-alt: security
Meeting started by tmcpeak at 17:00:53 UTC
(full logs).
Meeting summary
-
- https://etherpad.openstack.org/p/security-20151203-agenda
(hyakuhei,
17:02:17)
- Publicity (hyakuhei, 17:03:48)
- https://etherpad.openstack.org/p/security-raising-profile
(hyakuhei,
17:03:55)
- Bandit (hyakuhei, 17:25:30)
- https://review.openstack.org/249128
(tmcpeak,
17:26:12)
- https://etherpad.openstack.org/p/security-mitaka-midcycle
(hyakuhei,
17:31:59)
- Midcycle (tmcpeak, 17:33:01)
- https://wiki.openstack.org/wiki/Sprints
(bknudson,
17:34:06)
- Recruiting (hyakuhei, 17:40:19)
- OSSN (hyakuhei, 17:44:58)
- ACTION: hyakuhei to
pick up bug 1516031 (hyakuhei,
17:52:23)
- Any Other Business (hyakuhei, 17:54:41)
Meeting ended at 18:00:28 UTC
(full logs).
Action items
- hyakuhei to pick up bug 1516031
Action items, by person
- hyakuhei
- hyakuhei to pick up bug 1516031
People present (lines said)
- tmcpeak (115)
- hyakuhei (79)
- michaelxin (35)
- bknudson (26)
- nkinder (20)
- openstack (7)
- tristanC (6)
- browne (5)
- sigmavirus24 (5)
- elmiko (5)
- ysm (1)
- sicarie (1)
Generated by MeetBot 0.1.4.