#openstack-meeting-alt: security
Meeting started by lhinds at 17:03:07 UTC
(full logs).
Meeting summary
-
- https://etherpad.openstack.org/p/security-agenda
(lhinds,
17:03:21)
- PTG planning (lhinds, 17:03:47)
- https://etherpad.openstack.org/p/security-ptg-rocky
(lhinds,
17:04:00)
- ACTION: lhinds set
agenda (lhinds,
17:09:06)
- https://etherpad.openstack.org/p/keystone-rocky-ptg
(lbragstad,
17:12:10)
- https://etherpad.openstack.org/p/baremetal-vm-rocky-ptg
(lbragstad,
17:12:41)
- Bandit (lhinds, 17:22:20)
- https://review.openstack.org/#/q/project:openstack/bandit
(lhinds,
17:22:53)
- https://github.com/PyCQA ?
(lhinds,
17:26:01)
Meeting ended at 17:36:42 UTC
(full logs).
Action items
- lhinds set agenda
Action items, by person
- lhinds
- lhinds set agenda
People present (lines said)
- lhinds (64)
- gagehugo (21)
- fungi (18)
- lbragstad (16)
- browne (16)
- openstack (3)
Generated by MeetBot 0.1.4.