#openstack-meeting: security

Meeting started by gagehugo at 15:01:06 UTC (full logs).

Meeting summary

    1. https://etherpad.openstack.org/p/security-agenda agenda (gagehugo, 15:01:20)

  1. openstack-security mailing list reassigning (gagehugo, 15:05:11)
    1. ACTION: gagehugo and fungi to transition the mailing list (gagehugo, 15:24:55)

  2. open discussion (gagehugo, 15:25:17)


Meeting ended at 15:34:30 UTC (full logs).

Action items

  1. gagehugo and fungi to transition the mailing list


Action items, by person

  1. fungi
    1. gagehugo and fungi to transition the mailing list
  2. gagehugo
    1. gagehugo and fungi to transition the mailing list


People present (lines said)

  1. fungi (25)
  2. gagehugo (20)
  3. openstack (3)


Generated by MeetBot 0.1.4.