#openstack-meeting: senlin

Meeting started by Qiming at 13:00:39 UTC (full logs).

Meeting summary

  1. l-3 milestone items (Qiming, 13:04:13)
    1. https://etherpad.openstack.org/p/senlin-liberty-workitems (Qiming, 13:04:20)
    2. ACTION: Qiming to catch up with the SUR team on progress (Qiming, 13:07:42)

  2. revisions to profile/policy schema (Qiming, 13:37:27)
  3. open discussions (Qiming, 13:49:08)


Meeting ended at 13:54:09 UTC (full logs).

Action items

  1. Qiming to catch up with the SUR team on progress


Action items, by person

  1. Qiming
    1. Qiming to catch up with the SUR team on progress


People present (lines said)

  1. Qiming (119)
  2. yanyanhu (30)
  3. haiwei (26)
  4. jruano (10)
  5. openstack (3)
  6. patchbot (1)


Generated by MeetBot 0.1.4.