#openstack-meeting: senlin
Meeting started by Qiming at 13:02:35 UTC
(full logs).
Meeting summary
-
- https://wiki.openstack.org/wiki/Meetings/SenlinAgenda
(Qiming,
13:03:26)
- Mitaka work items (Qiming, 13:04:49)
- https://etherpad.openstack.org/p/senlin-mitaka-workitems
(Qiming,
13:05:00)
- https://wiki.openstack.org/wiki/CrossProjectLiaisons
(Qiming_,
13:48:00)
- blueprints and bugs (Qiming, 13:52:01)
- ACTION: review bug
list and reset status (Qiming_,
13:58:02)
Meeting ended at 14:01:03 UTC
(full logs).
Action items
- review bug list and reset status
People present (lines said)
- Qiming_ (92)
- elynn (30)
- yanyan (27)
- Qiming (26)
- yanyanhu (22)
- haiwei_ (22)
- Liuqing (7)
- Liuqing_ (3)
- openstack (3)
- zhipeng (2)
- alex_xu (1)
Generated by MeetBot 0.1.4.