#openstack-meeting: senlin

Meeting started by Qiming at 13:00:05 UTC (full logs).

Meeting summary

  1. austin summit planning (Qiming, 13:01:51)
  2. mitaka work items (Qiming, 13:13:40)
    1. https://etherpad.openstack.org/p/senlin-mitaka-workitems (Qiming, 13:13:50)
    2. https://etherpad.openstack.org/p/senlin-ha-recover (lixinhui_, 13:27:06)

  3. stricter policy checking (Qiming, 13:36:29)
    1. ACTION: Qiming to draft a table (action, policy) and post it online (Qiming, 13:55:08)

  4. open discussions (Qiming, 13:55:28)
    1. https://etherpad.openstack.org/p/senlin-newton-workitems (yanyanhu_, 13:57:54)


Meeting ended at 13:59:47 UTC (full logs).

Action items

  1. Qiming to draft a table (action, policy) and post it online


Action items, by person

  1. Qiming
    1. Qiming to draft a table (action, policy) and post it online


People present (lines said)

  1. Qiming (143)
  2. yanyanhu_ (41)
  3. lixinhui_ (20)
  4. haiwei (18)
  5. cschulz (16)
  6. elynn (4)
  7. openstack (3)
  8. yanyanhu (1)


Generated by MeetBot 0.1.4.